libpackageinfo (SparkDev)

Revulate

Compatibility: This package is compatible with iOS iOS 11.0 to 13.3.

Library to retrieve package information.

Information

Developer
Revulate


Version
1.1.4


Compatibility
iOS 11.0 to 13.3


Section
Utilities


1.1.2

A12 Support