libcrashreport (SparkDev)

Revulate

Compatibility: This package is compatible with iOS iOS 11.0 to 13.3.

Library to parse and symbolicate crash reports.

Information

Developer
Revulate


Version
1.1.2


Compatibility
iOS 11.0 to 13.3


Section
Utilities


1.1.2

A12 Support